Vagrant 2.2.6 兼容 VirtualBox 6.1 方案

最近清理电脑的时候,手贱将 VirtualBox 从 6.0.* 升级到了 6.1.10,升级后发现无法启动项目的开发环境了。